Home > お知らせ > OpenSSLの脆弱性「heartbleed」に対応済みです

OpenSSLの脆弱性「heartbleed」に対応済みです

投稿日:

当社管理サーバーでは、OpenSSLを利用して、独自SSLや共有SSLサービスを提供しております。
OpenSSLの脆弱性「heartbleed」については、既に対応済みです。

■対策方法

  • OpenSSLを脆弱性の修正版に更新
  • SSL証明書を再発行し更新
  • 管理パスワードの変更

今後とも宜しくお願い致します。

お知らせ一覧へ戻る